Specifiche
DXS-3410-32SY/E
- Gestito L3 Gestione web-based
- Supporto qualità del servizio (QoS)
- Console port: RJ-45
- Supporto 10G 10BASE-T, 100BASE-T, 1000BASE-T
- Dimensioni tavola MAC: 48000 voci Capacità di commutazione: 760 Gbit/s
- Lista di controllo accesso (ACL)
- Montaggio rack Impilabile
- AC
Caratteristiche di gestione
| Tipo interruttore | Gestito |
| Livello del commutatore | L3 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Ispezione ARP | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, |
Connettività
| Quantità di slot del modulo SFP+ | 28 |
| Connettore a fibra ottica | SFP+ |
| Console port | RJ-45 |
| Numero di porte SFP28 | 4 |
| Quantità porte USB 2.0 | 1 |
Collegamento in rete
| Standard di rete | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Supporto 10G | Sì |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-T, 1000BASE-T |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Apertura albero di protocollo | Sì |
| Blocco Head-of-line (HOL) | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Private VLAN, Port-based VLAN |
Trasmissione dati
| Capacità di commutazione | 760 |
| Throughput | 565,44 |
| Dimensioni tavola MAC | 48000 |
| Numero di code | 8 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 12000 |
| Buffer di memoria di pacchetto | 4 |
Sicurezza
| Caratteristiche DHCP | DHCP server, DHCP client |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS |
| Supporto SSH/SSL | Sì |
| Protezione contro i loop back | Sì |
| Protezione/Filtro BPDU | Sì |
| Autenticazione | VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port |
Funzioni Multicast
| Supporto multicast | Sì |
Protocolli
| Protocolli di rete supportati | IPv6, IPv4 |
Design
| Montaggio rack | Sì |
| Impilabile | Sì |
| Colore del prodotto | Nero |
| Numero di ventole | 3 |
| Sicurezza | cUL, CB, BSMI |
| Compatibilità elettromagnetica | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
Prestazione
| Impilamento fisico (unità) | 9 |
| Stacking virtuale (unità) | 32 |
| Emissione acustica | 53,3 |
| Tempo medio tra guasti (MTBF) | 437675,04 |
Gestione energetica
| Alimentazione | AC |
| Tensione di ingresso AC | 100 - 240 |
| Frequenza di ingresso AC | 50/60 |
| Consumo energetico (max) | 104 |
Power over Ethernet (PoE)
| Supporto Power over Ethernet (PoE) | No |
Condizioni ambientali
| Intervallo temperatura di funzionamento | 0 - 50 |
| Intervallo di temperatura | -40 - 70 |
| Range di umidità di funzionamento | 10 - 90 |
| Umidità | 5 - 90 |
| Dissipazione del calore | 354,86 |
Dimensioni e peso
| Larghezza | 441 |
| Profondità | 250 |
| Altezza | 44 |
| Peso | 3,88 |
Prodotti correlati
Potresti trovare interessante anche:
Lo snippet dinamico verrà mostrato qui... Questo messaggio è visualizzato perché non è stato fornito un filtro e un modello da utilizzare.