Passa al contenuto

SWITCH MANAGED CCTV 5 PORTE GIGABIT

https://www.catsrl.it/web/image/product.template/6502/image_1920?unique=6801d64
(0 recensione)
GS1350-6HP - SWITCH MANAGED PER CCTV: 5 PORTE GIGABIT POE (BUDGET 60W)+ 1 PORTA SFP

201,03 € 201.03 EUR 201,03 €

Non disponibile per la vendita

Prezzo IVA inclusa 22%
Spedizione: 10€ (gratis sopra 250€ IVA incl.)
Spedizione extra +20€ per ordini sopra 24kg
Ordine minimo: 100€
Metodi di pagamento accettati
Carta di credito PayPal Klarna Google Pay Apple Pay Bonifico bancario
  • Porte Ethernet
  • Tipo apparato
  • Tipo porte
  • PoE
  • Capacità switching
  • Standard Ethernet
  • Budget PoE
  • Marca

Questa combinazione non esiste.

1 disponibili

Il contenuto verrà condiviso in tutte le pagine prodotto.

Termini e condizioni
Garanzia di rimborso di 14 giorni
Spedizione: 2-3 giorni lavorativi

Specifiche

SWITCH MANAGED CCTV 5 PORTE GIGABIT

  • Gestito L2 Gestione web-based
  • Configurazione dei parametri di localizzazione (CLI)
  • Quantità di porte RJ-45: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 12 Gbit/s
  • Fonte di alimentazione inclusa Supporto Power over Ethernet (PoE)
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Gestione web-basedSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connettività
Quantità di porte RJ-455
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP1
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN
Numero di VLA256
Fibra ottica
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Trasmissione dati
Capacità di commutazione12
tasso di inoltro8,9
Dimensioni tavola MAC8000
Buffer di memoria di pacchetto0,525
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Funzione IGMP snoopingSì
IGMP proxySì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Protezione contro i loop backSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Design
Colore del prodottoGrigio
Indicatori LEDSì
Montabile a pareteSì
Prestazione
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)2021885,87
Gestione energetica
Fonte di alimentazione inclusaSì
Voltaggio input DC52 - 57
Consumo energetico (max)72
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)5
Bilancio energetico totale del PoE60
Condizioni ambientali
Intervallo temperatura di funzionamento-20 - 50
Intervallo di temperatura-40 - 70
Range di umidità di funzionamento5 - 95
Umidità5 - 95
Dissipazione del calore245,52
Dimensioni e peso
Larghezza193
Profondità84
Altezza26
Peso410
Dati logistici
Codice del Sistema Armonizzato (SA)85176990

Prodotti correlati

Potresti trovare interessante anche:

Lo snippet dinamico verrà mostrato qui... Questo messaggio è visualizzato perché non è stato fornito un filtro e un modello da utilizzare.