Passa al contenuto

SWITCH WEB MANAGED 24 PORTE GIGABIT

https://www.catsrl.it/web/image/product.template/7210/image_1920?unique=0e1fa86
(0 recensione)
GS-1900-24EP - SWITCH WEB MANAGED 24 PORTE GIGABIT (12 PORTE POE EROGAZIONE FINO A 130W) - SUPPORTO IPV6 VLAN - RACK

301,00 € 301.0 EUR 301,00 €

Non disponibile per la vendita

Prezzo IVA inclusa 22%
Spedizione: 10€ (gratis sopra 250€ IVA incl.)
Spedizione extra +20€ per ordini sopra 24kg
Ordine minimo: 100€
Metodi di pagamento accettati
Carta di credito PayPal Klarna Google Pay Apple Pay Bonifico bancario
  • Porte Ethernet
  • Tipo apparato
  • Tipo porte
  • PoE
  • Capacità switching
  • Montaggio rack
  • Marca

Questa combinazione non esiste.

9 disponibili

Il contenuto verrà condiviso in tutte le pagine prodotto.

Termini e condizioni
Garanzia di rimborso di 14 giorni
Spedizione: 2-3 giorni lavorativi

Specifiche

SWITCH WEB MANAGED 24 PORTE GIGABIT

  • Gestito L2
  • Supporto qualità del servizio (QoS)
  • Quantità di porte RJ-45: 24
  • Cat5, Cat5e
  • Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 48 Gbit/s
  • Montaggio rack Impilabile
  • Fonte di alimentazione inclusa Supporto Power over Ethernet (PoE)
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Auto MDI/MDI-XSì
Apertura albero di protocolloNo
Velocità trasferimento Ethernet LAN10,100,1000
Auto-apprendimento dell'indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Trasmissione dati
Capacità di commutazione48
tasso di inoltro35,7
Dimensioni tavola MAC8000
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525
Sicurezza
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione della passwordSì
tipo di autenticazioneHWTACACS+, IEEE 802.1x, RADIUS
Funzioni Multicast
Supporto multicastSì
Design
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Tasto resetSì
Prestazione
Emissione acustica26
Gestione energetica
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240
Frequenza di ingresso AC50 - 60
Consumi206,5
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Dimensioni e peso
Larghezza330
Profondità330
Altezza44
Peso2,48
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell'utenteSì
Dati su imballaggio
Tipo di imballoScatola
Dati logistici
Codice del Sistema Armonizzato (SA)85176990

Prodotti correlati

Potresti trovare interessante anche:

Lo snippet dinamico verrà mostrato qui... Questo messaggio è visualizzato perché non è stato fornito un filtro e un modello da utilizzare.