Passa al contenuto

GS1915-8EP NEBULAFL SWITCH WEB POE

https://www.catsrl.it/web/image/product.template/11583/image_1920?unique=f8da9ac
(0 recensione)
NEBULAFLEX SWITCH WEB MANAGED 8 PORTE GIGABIT POE (EROGAZIONE POE FINOA 60W) - SUPPORTO IPV6 VLAN - DESIGN SENZA VENTOLE DESKTOP

147,13 € 147.13 EUR 147,13 €

Non disponibile per la vendita

Prezzo IVA inclusa 22%
Spedizione: 10€ (gratis sopra 250€ IVA incl.)
Spedizione extra +20€ per ordini sopra 24kg
Ordine minimo: 100€
Metodi di pagamento accettati
Carta di credito PayPal Klarna Google Pay Apple Pay Bonifico bancario
  • Tipo apparato
  • Tipo porte
  • PoE
  • Capacità switching
  • Standard Ethernet
  • Budget PoE
  • Marca

Questa combinazione non esiste.

22 disponibili

Il contenuto verrà condiviso in tutte le pagine prodotto.

Termini e condizioni
Garanzia di rimborso di 14 giorni
Spedizione: 2-3 giorni lavorativi

Specifiche

GS1915-8EP NEBULAFL SWITCH WEB POE

  • Gestito L2 Gestione web-based SNMP v1,v2,v3, RMON (1,2,3,9)
  • Supporto qualità del servizio (QoS)
  • Quantità di porte RJ-45: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 16 Gbit/s
  • AC Supporto Power over Ethernet (PoE)
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
VLAN supportSì
Numero di VLA8
Trasmissione dati
Capacità di commutazione16
tasso di inoltro11,9
Dimensioni tavola MAC8000
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525
Sicurezza
Funzione IGMP snoopingSì
Filtri MAC addressSì
Supporto SSH/SSLSì
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Colore del prodottoNero
Indicatori LEDSì
Compatibilità elettromagneticaLVD EN60950-1, BSMI CNS14336-1
Prestazione
Tempo medio tra guasti (MTBF)1641000
Gestione energetica
AlimentazioneAC
Tensione di ingresso AC200 - 240
Frequenza di ingresso AC50 - 60
Consumo energetico (max)72
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE60
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40
Intervallo di temperatura-40 - 70
Range di umidità di funzionamento10 - 95
Umidità10 - 95
Dissipazione del calore245,52
Dimensioni e peso
Larghezza250
Profondità104
Altezza27
Peso620
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell'utenteSì
Dati su imballaggio
Larghezza imballo302
Profondità imballo227
Altezza imballo64
Peso dell'imballo1,4
Certificati di sicurezza
CertificazioneCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Dati logistici
Codice del Sistema Armonizzato (SA)85176990

Prodotti correlati

Potresti trovare interessante anche:

Lo snippet dinamico verrà mostrato qui... Questo messaggio è visualizzato perché non è stato fornito un filtro e un modello da utilizzare.