Passa al contenuto

OMADA SWITCH 8 + 4POE+

https://www.catsrl.it/web/image/product.template/241/image_1920?unique=75e8cc2
(0 recensione)
Switch Smart Desktop con 8 Porte Gigabit di cui 4 PoE+

163,50 € 163.5 EUR 163,50 €

Non disponibile per la vendita

Prezzo IVA inclusa 22%
Spedizione: 10€ (gratis sopra 250€ IVA incl.)
Spedizione extra +20€ per ordini sopra 24kg
Ordine minimo: 100€
Metodi di pagamento accettati
Carta di credito PayPal Klarna Google Pay Apple Pay Bonifico bancario
  • Marca

Questa combinazione non esiste.

Il contenuto verrà condiviso in tutte le pagine prodotto.

Termini e condizioni
Garanzia di rimborso di 14 giorni
Spedizione: 2-3 giorni lavorativi

Specifiche

OMADA SWITCH 8 + 4POE+

  • Gestito L2/L2+ Gestione web-based SNMPv1/v2c/v3
  • Supporto qualità del servizio (QoS)
  • Quantità di porte RJ-45: 8
  • Dimensioni tavola MAC: 8000 voci Capacità di commutazione: 16 Gbit/s
  • Montaggio rack
  • Fonte di alimentazione inclusa Supporto Power over Ethernet (PoE)
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Numero di VLA4094
Trasmissione dati
Capacità di commutazione16
tasso di inoltro11,9
Dimensioni tavola MAC8000
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Prestazione
FanlessSì
Gestione energetica
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40
Intervallo di temperatura-40 - 70
Range di umidità di funzionamento10 - 90
Umidità5 - 90
Dissipazione del calore263,6
Dimensioni e peso
Larghezza209
Profondità126
Altezza26
Contenuto dell'imballo
Manuale dell'utenteSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Prodotti correlati

Potresti trovare interessante anche:

Lo snippet dinamico verrà mostrato qui... Questo messaggio è visualizzato perché non è stato fornito un filtro e un modello da utilizzare.